Web Builder Menu Options

There are three Web Builder menus:

Project Menu

The options that are available on the Project menu depend on the type of project being generated. You can access these options from the Web Builder Project menu or by right-clicking the project.

 

Options Menu

Help Menu




 

 

  Attachmate