Verastream 4.5 Wait For Update Compatibility

This setting is set to Yes if you open a model created in version 4.5 in a newer version of Host Integrator. This allows your model to maintain the same behavior as it had in the earlier version. See the information on compatibility mode settings for upgrade advice on this and other compatibility settings.

Note: If you have updated this setting already, your current setting (Yes or No) will be retained when you open the model in version in the newer version.